 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/b-709N50Y1PaS190szVcOTJD5-8.js"></script><link rel="pingback" href="http://www.alhadathnews.net/xmlrpc.php" />
<title>تخاريف وفاء الكيلاني يعيدها إلى الشاشة! &#8211; موقع الحدث نيوز الإخباري</title>
<meta name='robots' content='noindex,follow' />

<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="موقع الحدث نيوز الإخباري" />
<meta property="og:url" content="http://www.alhadathnews.net/archives/384469" />
<meta property="og:title" content="تخاريف وفاء الكيلاني يعيدها إلى الشاشة!" />
<meta property="og:image" content="http://www.alhadathnews.net/wp-content/uploads/2018/10/764C266E-AD86-4B0D-8353-B2CF7596AAEC.jpeg" />
<meta property="article:section" content="فن ومشاهير" />
<meta property="og:description" content="‏‏ عادت الإعلامية وفاء الكيلاني مؤخراً إلى الشاشة ببرنامج حواري جديد يحمل إسم &quot;تخاريف&quot;، وهو من برامج التوك شو التي برعت فيها، وبعد غياب عامين لم يعوض غيابها أحد &quot;بكل ما تحمل الكلمة من معنى&quot;، فما تزال هي سيدة الحوار التلفزيوني بلا منافس.‏جاءت فكرة الب" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.alhadathnews.net/archives/384469" />
<meta name="twitter:title" content="تخاريف وفاء الكيلاني يعيدها إلى الشاشة!" />
<meta name="twitter:description" content="‏‏ عادت الإعلامية وفاء الكيلاني مؤخراً إلى الشاشة ببرنامج حواري جديد يحمل إسم &quot;تخاريف&quot;، وهو من برامج التوك شو التي برعت فيها، وبعد غياب عامين لم يعوض غيابها أحد &quot;بكل ما تحمل الكلمة من معنى&quot;، فما تزال هي سيدة الحوار التلفزيوني بلا منافس.‏جاءت فكرة الب" />
<meta name="twitter:image" content="http://www.alhadathnews.net/wp-content/uploads/2018/10/764C266E-AD86-4B0D-8353-B2CF7596AAEC.jpeg" />

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع الحدث نيوز الإخباري &raquo; الخلاصة" href="http://www.alhadathnews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="موقع الحدث نيوز الإخباري &raquo; خلاصة التعليقات" href="http://www.alhadathnews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="موقع الحدث نيوز الإخباري &raquo; تخاريف وفاء الكيلاني يعيدها إلى الشاشة! خلاصة التعليقات" href="http://www.alhadathnews.net/archives/384469/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alhadathnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.alhadathnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.alhadathnews.net/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wptelegram_widget-css' href='http://www.alhadathnews.net/wp-content/plugins/wptelegram-widget/public/css/wptelegram-widget-public.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:500%7COpen+Sans:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alhadathnews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-content/plugins/wptelegram-widget/public/js/wptelegram-widget-public.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://connect.facebook.net/ar/sdk.js?ver=4.9.8'></script>
<script type='text/javascript'>
			window.fbAsyncInit = function () {
                FB.init({
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v2.12'
                });
            };
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.alhadathnews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alhadathnews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alhadathnews.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&#8220;أمن الحدود&#8221; يفتح سمومه .. مواد &#8220;مجهولة&#8221; تغزو الأسواق !' href='http://www.alhadathnews.net/archives/384465' />
<link rel='next' title='&#8220;ضاحيتي&#8221; يشعل الشارع من جديد' href='http://www.alhadathnews.net/archives/384475' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.alhadathnews.net/archives/384469" />
<link rel='shortlink' href='http://www.alhadathnews.net/?p=384469' />
<link rel="alternate" type="application/json+oembed" href="http://www.alhadathnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhadathnews.net%2Farchives%2F384469" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alhadathnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alhadathnews.net%2Farchives%2F384469&#038;format=xml" />
<link rel="amphtml" href="http://www.alhadathnews.net/archives/amp/384469" />
<meta property="fb:pages" content="alhadathnews.net" />
<meta property="fb:app_id" content="213994099190587"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alhadathnews.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.alhadathnews.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a95b54d3-6aba-4f17-aff1-a6c9a6b96fdb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "http://alhadathnews.net";
oneSignal_options['subdomainName'] = "alhadathnews.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2013\/09\/Untitled-1.png"
    },
    "url": "http:\/\/www.alhadathnews.net\/",
    "name": "\u0645\u0648\u0642\u0639 \u0627\u0644\u062d\u062f\u062b \u0646\u064a\u0648\u0632 \u0627\u0644\u0625\u062e\u0628\u0627\u0631\u064a",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0645\u0648\u0642\u0639 \u0627\u0644\u062d\u062f\u062b \u0646\u064a\u0648\u0632 \u0627\u0644\u0625\u062e\u0628\u0627\u0631\u064a",
    "alternateName": "",
    "url": "http:\/\/www.alhadathnews.net\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u062a\u062e\u0627\u0631\u064a\u0641 \u0648\u0641\u0627\u0621 \u0627\u0644\u0643\u064a\u0644\u0627\u0646\u064a \u064a\u0639\u064a\u062f\u0647\u0627 \u0625\u0644\u0649 \u0627\u0644\u0634\u0627\u0634\u0629!",
    "description": "\u200f\u200f \u0639\u0627\u062f\u062a \u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u0629 \u0648\u0641\u0627\u0621 \u0627\u0644\u0643\u064a\u0644\u0627\u0646\u064a \u0645\u0624\u062e\u0631\u0627\u064b \u0625\u0644\u0649 \u0627\u0644\u0634\u0627\u0634\u0629 \u0628\u0628\u0631\u0646\u0627\u0645\u062c \u062d\u0648\u0627\u0631\u064a \u062c\u062f\u064a\u062f \u064a\u062d\u0645\u0644 \u0625\u0633\u0645 \"\u062a\u062e\u0627\u0631\u064a\u0641\"\u060c \u0648\u0647\u0648 \u0645\u0646 \u0628\u0631\u0627\u0645\u062c \u0627\u0644\u062a\u0648\u0643 \u0634\u0648 \u0627\u0644\u062a\u064a \u0628\u0631\u0639\u062a \u0641\u064a\u0647\u0627\u060c \u0648\u0628\u0639\u062f \u063a\u064a\u0627\u0628 \u0639\u0627\u0645\u064a\u0646 \u0644\u0645 \u064a\u0639\u0648\u0636 \u063a\u064a\u0627\u0628\u0647\u0627 \u0623\u062d\u062f \"\u0628\u0643\u0644 \u0645\u0627 \u062a\u062d\u0645\u0644 \u0627\u0644\u0643\u0644\u0645\u0629 \u0645\u0646 \u0645\u0639\u0646\u0649\"\u060c \u0641\u0645\u0627 \u062a\u0632\u0627\u0644 \u0647\u064a \u0633\u064a\u062f\u0629 \u0627\u0644\u062d\u0648\u0627\u0631 \u0627\u0644\u062a\u0644\u0641\u0632\u064a\u0648\u0646\u064a \u0628\u0644\u0627 \u0645\u0646\u0627\u0641\u0633.\u200f\u062c\u0627\u0621\u062a \u0641\u0643\u0631\u0629 \u0627\u0644\u0628",
    "datePublished": "2018-10-06",
    "dateModified": "2018-10-06",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0632\u0647\u0631\u0627\u0621 \u064a\u062d\u064a\u0649"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/10\/764C266E-AD86-4B0D-8353-B2CF7596AAEC.jpeg",
        "width": 575,
        "height": 356
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.alhadathnews.net\/archives\/384469"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.alhadathnews.net/wp-content/bs-booster-cache/3a2b746ff5d476f8a1550eca5a01a26e.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1538636738' href='http://www.alhadathnews.net/wp-content/bs-booster-cache/db9cf6c8d662092f1de7ddef5da01de1.css' type='text/css' media='all' />
<link rel="icon" href="http://www.alhadathnews.net/wp-content/uploads/2016/08/cropped-Alhadatnewsfinal-amt™-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.alhadathnews.net/wp-content/uploads/2016/08/cropped-Alhadatnewsfinal-amt™-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.alhadathnews.net/wp-content/uploads/2016/08/cropped-Alhadatnewsfinal-amt™-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.alhadathnews.net/wp-content/uploads/2016/08/cropped-Alhadatnewsfinal-amt™-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-384469 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-5439 single-cat-5439  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<spn class="canvas-close"><i></i></spn>
<div class="off-canvas-header">
<div class="logo">
<a href="http://www.alhadathnews.net/">
<img src="http://www.alhadathnews.net/wp-content/uploads/2012/05/Untitled-1.png" alt="موقع الحدث نيوز">
</a>
</div>
<div class="site-name">موقع الحدث نيوز</div>
<div class="site-description"></div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="http://www.alhadathnews.net">
<input type="text" name="s" value="" placeholder="....ابحث">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alhadathnews.net" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/alhadathnews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="http://feeds.feedburner.com/alhadathnews" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="site-header header-style-6 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alhadathnews.net" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/alhadathnews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item rss"><a href="http://feeds.feedburner.com/alhadathnews" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الإثنين, أكتوبر 29, 2018</span>
</li>
<li id="menu-item-384069" class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384069"><a href="http://www.alhadathnews.net/advertising"><i class="bf-icon  fa fa-desktop"></i><span class="hidden">لاعلاناتكم</span></a></li>
<li id="menu-item-384065" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-384065"><a href="http://www.alhadathnews.net/rules">شروط إستخدام الموقع</a></li>
<li id="menu-item-384066" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384066"><a href="http://www.alhadathnews.net/send"><i class="bf-icon  fa fa-pencil"></i>أرسل مقال أو خبر</a></li>
<li id="menu-item-384067" class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384067"><a href="http://www.alhadathnews.net/contact-us"><i class="bf-icon  fa fa-phone"></i><span class="hidden">إتصل بنا</span></a></li>
<li id="menu-item-384068" class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384068"><a href="http://www.alhadathnews.net/info"><i class="bf-icon  fa fa-child"></i><span class="hidden">من نحن؟</span></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="http://www.alhadathnews.net/" itemprop="url" rel="home">
<img id="site-logo" src="http://www.alhadathnews.net/wp-content/uploads/2013/09/Untitled-1.png" alt="الحدث نيوز" />
<span class="site-title">الحدث نيوز - </span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://www.alhadathnews.net">
<input type="search" class="search-field" placeholder="....ابحث" value="" name="s" title="ابحث عن" autocomplete="off">
<input type="submit" class="search-submit" value="ابحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-151545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-151545"><a href="http://www.alhadathnews.net/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-151546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-151546"><a href="http://www.alhadathnews.net/archives/category/local"><i class="bf-icon  fa fa-bandcamp"></i>الأخبار</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li id="menu-item-151547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-151547"><a href="http://www.alhadathnews.net/archives/category/local"><i class="bf-icon  fa fa-tree"></i>محلي</a></li>
<li id="menu-item-178041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5805 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-178041"><a href="http://www.alhadathnews.net/archives/category/secnews"><i class="bf-icon  fa fa-cab"></i>أمن</a></li>
<li id="menu-item-172835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5282 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-172835"><a href="http://www.alhadathnews.net/archives/category/intr"><i class="bf-icon  fa fa-globe"></i>دولي</a></li>
<li id="menu-item-151572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-151572"><a href="http://www.alhadathnews.net/archives/category/imparticles"><i class="bf-icon  fa fa-pencil-square-o"></i>مقالات مختارة</a></li>
</ul>
</div>
</div>

</li>
<li id="menu-item-151565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-swing menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-151565"><a href="http://www.alhadathnews.net/archives/category/exclusive"><i class="bf-icon  fa fa-spinner"></i>خاص</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-32 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-384488 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="بن سلمان يتغطى بالحريري" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/10/929721-2072389711-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;929721-2072389711-210x136.jpg&quot;,&quot;279&quot;:&quot;929721-2072389711-279x220.jpg&quot;,&quot;357&quot;:&quot;929721-2072389711-357x210.jpg&quot;,&quot;750&quot;:&quot;929721-2072389711-750x430.jpg&quot;,&quot;866&quot;:&quot;929721-2072389711.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384488"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384488" class="post-title post-url">
بن سلمان يتغطى بالحريري </a>
</p> </div>
</div >
<div class="post-384481 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="من سمسرة المحارق الى الوزارة" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/10/maharek-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maharek-210x136.jpg&quot;,&quot;279&quot;:&quot;maharek-279x220.jpg&quot;,&quot;357&quot;:&quot;maharek-357x210.jpg&quot;,&quot;750&quot;:&quot;maharek-750x430.jpg&quot;,&quot;1200&quot;:&quot;maharek.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384481"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384481" class="post-title post-url">
من سمسرة المحارق الى الوزارة </a>
</p> </div>
</div >
<div class="post-384465 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="&#8220;أمن الحدود&#8221; يفتح سمومه .. مواد &#8220;مجهولة&#8221; تغزو الأسواق !" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/10/301331-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;301331-210x136.jpg&quot;,&quot;279&quot;:&quot;301331-279x220.jpg&quot;,&quot;357&quot;:&quot;301331-357x210.jpg&quot;,&quot;750&quot;:&quot;301331-750x430.jpg&quot;,&quot;900&quot;:&quot;301331.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384465"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384465" class="post-title post-url">
&#8220;أمن الحدود&#8221; يفتح سمومه .. مواد &#8220;مجهولة&#8221; تغزو الأسواق ! </a>
</p> </div>
</div >
<div class="post-384422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="الحريري الى التقلّص" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/05/har-759-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;har-759-210x136.jpg&quot;,&quot;279&quot;:&quot;har-759-279x220.jpg&quot;,&quot;357&quot;:&quot;har-759-357x210.jpg&quot;,&quot;750&quot;:&quot;har-759-750x422.jpg&quot;,&quot;759&quot;:&quot;har-759.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384422"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384422" class="post-title post-url">
الحريري الى التقلّص </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix">
<script>var bs_ajax_paginate_982162335 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"32","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1449d96"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="982162335" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="982162335" title="التالي">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li id="menu-item-177998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-177998"><a href="http://www.alhadathnews.net/archives/category/entertainment"><i class="bf-icon  fa fa-object-ungroup"></i>منوعات</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="http://www.alhadathnews.net/" itemprop="url" rel="home">
<img src="http://www.alhadathnews.net/wp-content/uploads/2013/09/Untitled-1.png" alt="موقع الحدث نيوز الإخباري" /> </a>
</div>
</div>
</div>
 <div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.alhadathnews.net" rel="home" "><span itemprop='name'>الموقع</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.alhadathnews.net/archives/category/artnews"><span itemprop='name'>فن ومشاهير</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>تخاريف وفاء الكيلاني يعيدها إلى الشاشة!</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.alhadathnews.net/archives/384469" /></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-384018-597065659" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="384018" data-type="code"><span id="bsac-384018-597065659-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-384018-597065659');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-384018-597065659-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-384018-597065659-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-384018-597065659-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-384018-597065659-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">تخاريف وفاء الكيلاني يعيدها إلى الشاشة!</span>
</h1>
<div class="post-meta single-post-meta">
<a href="http://www.alhadathnews.net/archives/author/zahraa" title="ابحث عن كاتب" class="post-author-a post-author-avatar">
<img alt='' data-src='http://www.alhadathnews.net/wp-content/uploads/2018/05/20841998_1917054081898697_5311156822287152716_n-80x80.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">الكاتب: <b>زهراء يحيى</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2018-10-06T11:01:56+00:00">نُشر في <b>أكتوبر 6, 2018</b></time></span>
<span class="views post-meta-views rank-1000" data-bpv-post="384469"><i class="bf-icon  bsfi-fire-4"></i> 1٬861</span><a href="http://www.alhadathnews.net/archives/384469#respond" title="اترك تعليق علي" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-384469" class="post-384469 post type-post status-publish format-standard has-post-thumbnail  category-artnews single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://www.alhadathnews.net/wp-content/uploads/2018/10/764C266E-AD86-4B0D-8353-B2CF7596AAEC.jpeg"><img alt="" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/10/764C266E-AD86-4B0D-8353-B2CF7596AAEC.jpeg"> </a>
</div>
<div class="entry-content clearfix single-post-content">
<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-384018-1048336" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="384018" data-type="code"><span id="bsac-384018-1048336-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-384018-1048336');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-384018-1048336-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-384018-1048336-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-384018-1048336-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-384018-1048336-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="9601530628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p dir="rtl">‏</p>
<p dir="rtl">‏ عادت الإعلامية وفاء الكيلاني مؤخراً إلى الشاشة ببرنامج حواري جديد يحمل إسم &#8220;تخاريف&#8221;، وهو من برامج التوك شو التي برعت فيها، وبعد غياب عامين لم يعوض غيابها أحد &#8220;بكل ما تحمل الكلمة من معنى&#8221;، فما تزال هي سيدة الحوار التلفزيوني بلا منافس.</p>
<p dir="rtl">‏جاءت فكرة البرنامج جديدة ومختلفة عن باقي برامجها، حيث إعتمدت أسئلة تخيّلية رغبةً منها في البحث عن جواب يكشف لنا جوانب خفية في شخصية الضيف، فأتى البرنامج من السهل الممتنع، يحتاج محاوراً ذكياً فطناً، يستطيع إستخراج الأجوبة الواقعية من أسئلة أحيانا تخيلية وأحياناً مباشرة،</p>
<p dir="rtl">‏وظهر وقعُ البرنامج بشكل تصاعدي بدايةً بالنجم وائل كفوري ثم الفنان إياد نصار، ثم حلقة عن أطفال الشوارع، ثم مع القديرة منى واصف، وكان آخرها حتى الآن الدكتور مبروك عطية، فأثارت كل حلقة من حلقاتها جدلاً واسعاً، وتفاعلاً كبيراً على مواقع التواصل الإجتماعي، فلمع هاشتاغ برنامجها في الترند على تويتر في أغلب الدول العربية.</p>
<p dir="rtl">‏وكان واضحاً حرص وفاء على تنوع الضيوف من رجال الدين ونجوم الدراما والغناء وحالات من مجتمعنا، كما أثبتت وفاء جدارتها في إدارة مقاليد الحوار بطريقةٍ مِطواعة إستثنائية، فبدت مشاكسة وجريئة أمام الضيف بغضّ النظر عن مكانته،</p>
<p dir="rtl">‏كما بدت حساسة ومتعاطفة مع حالات أخرى، لكن براعتها في المحاورة تبقى لامعةً مع جميع فئات المجتمع، فهي تهتم بأدق التفاصيل، وكما سبق وقالت في أحد برامجها أنها &#8220;تؤمن بأن التحضير والسؤال الجيد ينتج عنهما مضمون له قيمة&#8221;.</p>
<p dir="rtl">‏عادت وفاء وأجمل من يعود وأرقى من يحاور وأفضل من يقدم لنا برامج<span class="Apple-converted-space"> </span>محترفة ترقى إلى تطلّعات المشاهد وتحترم عقله وذوقه، فحصدت أصداء النجاح في حلقات معدودة.</p>
<p dir="rtl">‏أميرة أحمد</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="http://www.alhadathnews.net/archives/384469#respond" class="post-share-btn post-share-btn-comments comments" title="اترك تعليق علي"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="384469"><i class="bf-icon  bsfi-fire-4"></i> <b class="number">1٬861</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alhadathnews.net%2F%3Fp%3D384469" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AA%D8%AE%D8%A7%D8%B1%D9%8A%D9%81+%D9%88%D9%81%D8%A7%D8%A1+%D8%A7%D9%84%D9%83%D9%8A%D9%84%D8%A7%D9%86%D9%8A+%D9%8A%D8%B9%D9%8A%D8%AF%D9%87%D8%A7+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9%21 @alhadathnews&url=http%3A%2F%2Fwww.alhadathnews.net%2F%3Fp%3D384469" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AA%D8%AE%D8%A7%D8%B1%D9%8A%D9%81+%D9%88%D9%81%D8%A7%D8%A1+%D8%A7%D9%84%D9%83%D9%8A%D9%84%D8%A7%D9%86%D9%8A+%D9%8A%D8%B9%D9%8A%D8%AF%D9%87%D8%A7+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9%21 %0A%0A http%3A%2F%2Fwww.alhadathnews.net%2F%3Fp%3D384469" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.alhadathnews.net%2F%3Fp%3D384469&text=%D8%AA%D8%AE%D8%A7%D8%B1%D9%8A%D9%81+%D9%88%D9%81%D8%A7%D8%A1+%D8%A7%D9%84%D9%83%D9%8A%D9%84%D8%A7%D9%86%D9%8A+%D9%8A%D8%B9%D9%8A%D8%AF%D9%87%D8%A7+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9%21" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%AA%D8%AE%D8%A7%D8%B1%D9%8A%D9%81+%D9%88%D9%81%D8%A7%D8%A1+%D8%A7%D9%84%D9%83%D9%8A%D9%84%D8%A7%D9%86%D9%8A+%D9%8A%D8%B9%D9%8A%D8%AF%D9%87%D8%A7+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D8%B4%D8%A7%D8%B4%D8%A9%21&body=http%3A%2F%2Fwww.alhadathnews.net%2F%3Fp%3D384469" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الالكتروني</span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="http://www.alhadathnews.net/archives/author/zahraa" title="ابحث عن كاتب">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='http://www.alhadathnews.net/wp-content/uploads/2018/05/20841998_1917054081898697_5311156822287152716_n-80x80.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="http://www.alhadathnews.net/archives/author/zahraa"><span class="post-author-name">زهراء يحيى</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="http://www.alhadathnews.net" target="_blank"><i class="fa fa-globe"></i></a>
</li>
<li class="social-item facebook">
<a href="http://facebook.com/zhraayehya" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li class="social-item twitter">
<a href="http://twitter.com/zahraa_yehya" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> الخبر السابق </p>
<p class="title heading-typo"><a href="http://www.alhadathnews.net/archives/384465" rel="prev">&#8220;أمن الحدود&#8221; يفتح سمومه .. مواد &#8220;مجهولة&#8221; تغزو الأسواق !</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">الخبر القادم <i class="fa fa-arrow-left"></i></p>
<p class="title heading-typo"><a href="http://www.alhadathnews.net/archives/384475" rel="next">&#8220;ضاحيتي&#8221; يشعل الشارع من جديد</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t6 sh-s9 multi-tab">
<a href="#relatedposts_45123169_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</a>
<a href="#relatedposts_45123169_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_45123169_2">
<span class="h-text related-posts-heading">اقرأ لنفس الكاتب</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_45123169_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-384457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-57">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.alhadathnews.net/archives/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81">غير مصنف</a></span></div> <a title="نجوى كرم تحيي حفل عيد الجيش اللبناني" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/07/2718BA3F-6D7C-4D1E-B7E2-48102B647A20-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2718BA3F-6D7C-4D1E-B7E2-48102B647A20-86x64.jpeg&quot;,&quot;210&quot;:&quot;2718BA3F-6D7C-4D1E-B7E2-48102B647A20-210x136.jpeg&quot;,&quot;279&quot;:&quot;2718BA3F-6D7C-4D1E-B7E2-48102B647A20-279x220.jpeg&quot;,&quot;357&quot;:&quot;2718BA3F-6D7C-4D1E-B7E2-48102B647A20-357x210.jpeg&quot;,&quot;750&quot;:&quot;2718BA3F-6D7C-4D1E-B7E2-48102B647A20.jpeg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384457"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.alhadathnews.net/archives/384457" title="نجوى كرم تحيي حفل عيد الجيش اللبناني">
<span class="post-title">
نجوى كرم تحيي حفل عيد الجيش اللبناني </span>
</a>
</p></div>
</div >
<div class="post-384452 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5439">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-5439"><a href="http://www.alhadathnews.net/archives/category/artnews">فن ومشاهير</a></span></div> <a title="نجوى كرم تشعل مواقع التواصل بصورٍ جديدة!" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/07/C783D7D2-FDDF-498F-89CA-684F15825AE6-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;C783D7D2-FDDF-498F-89CA-684F15825AE6-86x64.jpeg&quot;,&quot;210&quot;:&quot;C783D7D2-FDDF-498F-89CA-684F15825AE6-210x136.jpeg&quot;,&quot;279&quot;:&quot;C783D7D2-FDDF-498F-89CA-684F15825AE6-279x220.jpeg&quot;,&quot;357&quot;:&quot;C783D7D2-FDDF-498F-89CA-684F15825AE6-357x210.jpeg&quot;,&quot;680&quot;:&quot;C783D7D2-FDDF-498F-89CA-684F15825AE6.jpeg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384452"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.alhadathnews.net/archives/384452" title="نجوى كرم تشعل مواقع التواصل بصورٍ جديدة!">
<span class="post-title">
نجوى كرم تشعل مواقع التواصل بصورٍ جديدة! </span>
</a>
</p></div>
</div >
<div class="post-384449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5439">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-5439"><a href="http://www.alhadathnews.net/archives/category/artnews">فن ومشاهير</a></span></div> <a title="نجوى كرم للجزائريين: &#8220;ما بيلبقلكن إلا الحرية والسيادة والإستقلال&#8221;!" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/07/9A401CB2-BCF0-4937-8087-9AACE9E8B93C-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9A401CB2-BCF0-4937-8087-9AACE9E8B93C-86x64.jpeg&quot;,&quot;210&quot;:&quot;9A401CB2-BCF0-4937-8087-9AACE9E8B93C-210x136.jpeg&quot;,&quot;279&quot;:&quot;9A401CB2-BCF0-4937-8087-9AACE9E8B93C-279x220.jpeg&quot;,&quot;357&quot;:&quot;9A401CB2-BCF0-4937-8087-9AACE9E8B93C-357x210.jpeg&quot;,&quot;750&quot;:&quot;9A401CB2-BCF0-4937-8087-9AACE9E8B93C.jpeg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384449"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.alhadathnews.net/archives/384449" title="نجوى كرم للجزائريين: &#8220;ما بيلبقلكن إلا الحرية والسيادة والإستقلال&#8221;!">
<span class="post-title">
نجوى كرم للجزائريين: &#8220;ما بيلبقلكن إلا الحرية والسيادة والإستقلال&#8221;! </span>
</a>
</p></div>
</div >
<div class="post-384369 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5439">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-5439"><a href="http://www.alhadathnews.net/archives/category/artnews">فن ومشاهير</a></span></div> <a title="نجوى كرم تعايد الأردن بذكرى إستقلالها" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/05/47A2E85C-CD58-4F69-83E6-0859454DD728-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;47A2E85C-CD58-4F69-83E6-0859454DD728-86x64.jpeg&quot;,&quot;210&quot;:&quot;47A2E85C-CD58-4F69-83E6-0859454DD728-210x136.jpeg&quot;,&quot;279&quot;:&quot;47A2E85C-CD58-4F69-83E6-0859454DD728-279x220.jpeg&quot;,&quot;357&quot;:&quot;47A2E85C-CD58-4F69-83E6-0859454DD728-357x210.jpeg&quot;,&quot;700&quot;:&quot;47A2E85C-CD58-4F69-83E6-0859454DD728.jpeg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384369"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.alhadathnews.net/archives/384369" title="نجوى كرم تعايد الأردن بذكرى إستقلالها">
<span class="post-title">
نجوى كرم تعايد الأردن بذكرى إستقلالها </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_287755751 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":"4","post__not_in":[384469],"ignore_sticky_posts":1,"category__in":[5439],"remove_duplicates_ids":"384469","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"384469","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf2daed"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="287755751" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="287755751" title="التالي">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_45123169_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_45123169_2">
<script>var bs_deferred_loading_bsd_relatedposts_45123169_2 = '{"query":{"paginate":"next_prev","count":"4","author":37,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e24233e"}';</script>
</div>
</div> </div>
</div>
</div>
<div id="respond"> <section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="384469">
<i class="fa fa-comments"></i> اضف تعليق </a>
</section>
</div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-newsletter-mailchimp-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t6 sh-s9"><span class="h-text"><i class="bf-icon  bsfi-mailchimp"></i> قائمة بريدية</span></div> <div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
<div class="subscribe-image">
<img src="http://www.alhadathnews.net/wp-content/themes/publisher/images/other/email-illustration.png" alt="قائمة بريدية">
</div>
<div class="subscribe-message">
<p>ضع بريدك الالكتروني كي تصلك اهم الاخبار الخاصة </p>
</div>
<form action="https://alhadathnews.us14.list-manage.com/subscribe/post?u=df46c18dfe600b07ff90c9023&amp;id=0e1f208078" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input name="EMAIL" type="email" placeholder="ضع ايميلك هنا" class="newsletter-email">
<button class="newsletter-subscribe" name="subscribe" type="submit">اشترك</button>
</form>
</div>
</div><div id="better-ads-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t6 sh-s9"><span class="h-text">إعلانات</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-384017-1865368044" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="384017" data-type="code"><span id="bsac-384017-1865368044-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-384017-1865368044');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-384017-1865368044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="7897485020" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-384017-1865368044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="7897485020" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-384017-1865368044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="7897485020" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-384017-1865368044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5686839568437959"  data-ad-slot="7897485020" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-social-counter-3" class=" h-i w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s9"><span class="h-text"><i class="bf-icon  fa fa-clock-o"></i> تابعنا</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alhadathnews.net" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/alhadathnews" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 35832</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/alhadathnews" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 1130</span> <span class="item-title"> Subscribers</span> </a> </li> <li class="social-item mailchimp"><a href="http://eepurl.com/duxsfn" class="item-link" target="_blank"><i class="item-icon bsfi-mailchimp"></i> <span class="item-count"> Mailchimp</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="nav_menu-3" class=" h-ni h-c h-c-070707 w-nt footer-widget footer-column-1 widget widget_nav_menu"><div class="menu-new-container"><ul id="menu-new-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384069"><a href="http://www.alhadathnews.net/advertising"><i class="bf-icon  fa fa-desktop"></i><span class="hidden">لاعلاناتكم</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-384065"><a href="http://www.alhadathnews.net/rules">شروط إستخدام الموقع</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384066"><a href="http://www.alhadathnews.net/send"><i class="bf-icon  fa fa-pencil"></i>أرسل مقال أو خبر</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384067"><a href="http://www.alhadathnews.net/contact-us"><i class="bf-icon  fa fa-phone"></i><span class="hidden">إتصل بنا</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-384068"><a href="http://www.alhadathnews.net/info"><i class="bf-icon  fa fa-child"></i><span class="hidden">من نحن؟</span></a></li>
</ul></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2011 - 2018 All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<b><a href="info@alhadathnews.net">راسلنا للشكاوى والاقتراحات</a></b> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="fb-customerchat" theme_color="#3186f7" logged_out_greeting="تواصل معنا فوراً" logged_in_greeting="تواصل معنا فوراً" position="left-bottom" page_id="1401587716774858"></div>
<div id="fb-root"></div>
<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=213994099190587&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '213994099190587',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://www.alhadathnews.net/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '384469'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        jQuery(document).on("ajaxified-comments-loaded",appendFbScript);
    }

    appendFbScript();

})();
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29256039-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29256039-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.alhadathnews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"out-stretched"},"ajax_url":"http:\/\/www.alhadathnews.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0639\u0644\u0627\u0645\u0627\u062a \u0627\u0644\u062a\u0628\u0648\u064a\u0628","tabs_more":"\u0627\u0636\u063a\u0637 \u0644\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0641\u064a \u062d\u0627\u0644 \u0645\u0634\u0627\u0631\u0643\u062a\u0643 \u0633\u062a\u0628\u0642\u0649 \u0639\u0644\u0649 \u0627\u0637\u0644\u0627\u0639 \u0648\u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0645\u0647\u0645\u0629","subscribed_msg":"\u0634\u0643\u0631\u0627\u064b. \u0644\u0642\u062f \u0633\u062c\u0644\u062a \u0645\u0634\u0627\u0631\u0643\u062a\u0643","subscribe_btn":"\u0634\u0627\u0631\u0643","subscribed_btn":"\u0627\u0644\u063a\u0627\u0621 \u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0629"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.alhadathnews.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0645\u0642\u0627\u0644\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-151545"><a href="http://www.alhadathnews.net/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-4 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-151546"><a href="http://www.alhadathnews.net/archives/category/local"><i class="bf-icon  fa fa-bandcamp"></i>الأخبار</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-151547"><a href="http://www.alhadathnews.net/archives/category/local"><i class="bf-icon  fa fa-tree"></i>محلي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5805 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-178041"><a href="http://www.alhadathnews.net/archives/category/secnews"><i class="bf-icon  fa fa-cab"></i>أمن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5282 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-172835"><a href="http://www.alhadathnews.net/archives/category/intr"><i class="bf-icon  fa fa-globe"></i>دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-151572"><a href="http://www.alhadathnews.net/archives/category/imparticles"><i class="bf-icon  fa fa-pencil-square-o"></i>مقالات مختارة</a></li>
</ul>
</div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-swing menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-151565"><a href="http://www.alhadathnews.net/archives/category/exclusive"><i class="bf-icon  fa fa-spinner"></i>خاص</a>

<div class="mega-menu mega-grid-posts">
<div class="content-wrap bs-tab-anim bs-tab-animated active">
<div class="bs-pagination-wrapper main-term-32 next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-4">
<div class="post-384488 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="بن سلمان يتغطى بالحريري" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/10/929721-2072389711-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;929721-2072389711-210x136.jpg&quot;,&quot;279&quot;:&quot;929721-2072389711-279x220.jpg&quot;,&quot;357&quot;:&quot;929721-2072389711-357x210.jpg&quot;,&quot;750&quot;:&quot;929721-2072389711-750x430.jpg&quot;,&quot;866&quot;:&quot;929721-2072389711.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384488"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384488" class="post-title post-url">
بن سلمان يتغطى بالحريري </a>
</p> </div>
</div >
<div class="post-384481 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="من سمسرة المحارق الى الوزارة" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/10/maharek-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maharek-210x136.jpg&quot;,&quot;279&quot;:&quot;maharek-279x220.jpg&quot;,&quot;357&quot;:&quot;maharek-357x210.jpg&quot;,&quot;750&quot;:&quot;maharek-750x430.jpg&quot;,&quot;1200&quot;:&quot;maharek.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384481"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384481" class="post-title post-url">
من سمسرة المحارق الى الوزارة </a>
</p> </div>
</div >
<div class="post-384465 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="&#8220;أمن الحدود&#8221; يفتح سمومه .. مواد &#8220;مجهولة&#8221; تغزو الأسواق !" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/10/301331-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;301331-210x136.jpg&quot;,&quot;279&quot;:&quot;301331-279x220.jpg&quot;,&quot;357&quot;:&quot;301331-357x210.jpg&quot;,&quot;750&quot;:&quot;301331-750x430.jpg&quot;,&quot;900&quot;:&quot;301331.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384465"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384465" class="post-title post-url">
&#8220;أمن الحدود&#8221; يفتح سمومه .. مواد &#8220;مجهولة&#8221; تغزو الأسواق ! </a>
</p> </div>
</div >
<div class="post-384422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.alhadathnews.net/archives/category/exclusive">خاص</a></span></div> <a title="الحريري الى التقلّص" data-src="http://www.alhadathnews.net/wp-content/uploads/2018/05/har-759-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.alhadathnews.net\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;har-759-210x136.jpg&quot;,&quot;279&quot;:&quot;har-759-279x220.jpg&quot;,&quot;357&quot;:&quot;har-759-357x210.jpg&quot;,&quot;750&quot;:&quot;har-759-750x422.jpg&quot;,&quot;759&quot;:&quot;har-759.jpg&quot;}}" class="img-holder" href="http://www.alhadathnews.net/archives/384422"></a>
</div>
<p class="title"> <a href="http://www.alhadathnews.net/archives/384422" class="post-title post-url">
الحريري الى التقلّص </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-32 clearfix">
<script>var bs_ajax_paginate_1199826955 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"32","remove_duplicates_ids":"113737,384475,384436,384433,384421","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"113737,384475,384436,384433,384421","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c2400f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1199826955" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1199826955" title="التالي">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div> </div>
</div>

</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-177998"><a href="http://www.alhadathnews.net/archives/category/entertainment"><i class="bf-icon  fa fa-object-ungroup"></i>منوعات</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="http://www.alhadathnews.net">
<input type="search" class="search-field" placeholder="....ابحث" value="" name="s" title="ابحث عن" autocomplete="off">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alhadathnews.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alhadathnews.net/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='http://www.alhadathnews.net/wp-content/bs-booster-cache/7abb99c49c76c4d57ad64285d99269eb.js?ver=4.9.8'></script>
</body>
</html>